看股吧 www.baihe65.com [今日大盘指数 欧美全球股市行情 股票公式查询网站] 手机APP下载 | 手机访问 | 加入收藏 | 保存到桌面
看股吧
看股吧股票网-今日大盘指数 欧美全球股市行情 股票公式查询网站
股票查询: 行情分析 DDX指标 走势点评 股票公告 大事 主力持仓 股权质押 分红 限售解禁 十大股东 股本结构 高管持股 高管 主营 龙虎榜 股吧
当前位置: 看股吧 > 股票公式 > 通达信公式
股票公式搜索:

通达信年季月周涨幅主图指标公式

2020/8/18 18:41:36

A:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
YA:=BARSLAST(MONTH!=REF(MONTH,1));
JA:=MOD(MONTH,3);
JD:=BARSLAST(CROSS(JA,0.5));
NA:=BARSLAST(YEAR!=REF(YEAR,1));
QT:=BACKSET(A=0,2);
YQT:=BACKSET(YA=0,2);
JQT:=BACKSET(JD=0,2);
NQT:=BACKSET(NA=0,2);
T:=BARSLAST(CROSS(QT=1,0.5));
YT:=BARSLAST(CROSS(YQT=1,0.5));
JT:=BARSLAST(CROSS(JQT=1,0.5));
NT:=BARSLAST(CROSS(NQT=1,0.5));
CC:=REF(REF(C,T),1);
YC:=REF(REF(C,YT),1);
JC:=REF(REF(C,JT),1);
NC:=REF(REF(C,NT),1);
周涨幅:(C-CC)/CC*100 NODRAW;
月涨幅:(C-YC)/YC*100 NODRAW;
季涨幅:(C-JC)/JC*100 NODRAW;
年涨幅:(C-NC)/NC*100 NODRAW;

看股吧 公式 www.kanguba .com

其它股票公式列表
看股吧查股导航:个股行情分析查询 股票DDX指标查询 走势点评 股票公告查询 大事提醒 股权质押查询 股票分红查询 解禁查询 高管持股 高管查询
优利德 688628+4.05% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
中威电子 300270+4.02% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
*ST海航 600221+4.02% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
韦尔股份 603501+3.98% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
海南椰岛 600238+3.98% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
天邑股份 300504+3.97% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
兴瑞科技 002937+3.95% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
欢瑞世纪 000892+3.95% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
华阳股份 600348+3.94% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
恒宇信通 300965+3.91% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
网站合作:在线客服
看股网力求但不保证数据的完全准确,不对因网站全部内容或部分内容而引致的盈亏承担任何责任,本站所有内容仅供参考。粤ICP备16041854号-1
本站不提供任何股票服务,站内广告不代表看股吧的观点,由此引起的一切法律责任均与本站无关,请股民自行识别判断,谨慎投资,预防上当受骗!
手机版(手机访问当前页面) | 手机APP下载 | 电脑端(适合电脑或大屏用户)
freeexxx性欧美,男人的天堂av,日本老熟妇乱子伦视频,japanesemature老熟妇 网站地图