看股吧 www.baihe65.com [今日大盘指数 欧美全球股市行情 股票公式查询网站] 手机APP下载 | 手机访问 | 加入收藏 | 保存到桌面
看股吧
看股吧股票网-今日大盘指数 欧美全球股市行情 股票公式查询网站
股票查询: 行情分析 DDX指标 走势点评 股票公告 大事 主力持仓 股权质押 分红 限售解禁 十大股东 股本结构 高管持股 高管 主营 龙虎榜 股吧
当前位置: 看股吧 > 股票公式 > 通达信公式
股票公式搜索:

通达信攻击流量选股指标公式

2020/8/18 18:07:02

QJJ:=VOL / ((H - L) * 2 - ABS(C - O));
XVL:=IF(C > O,QJJ * (H - L),IF(C < O,QJJ * (H - O + (C - L)),VOL / 2)) + IF(C > O,0 - QJJ * (H - C + (O - L)),IF(C < O,0 - QJJ * (H - L),0 - VOL / 2));
HSL:=XVL / 20 / 1.15;
攻击流量:=HSL * 0.55 + REF(HSL,1) * 0.33 + REF(HSL,2) * 0.22;
LLJX:=EMA(攻击流量,3);
市盈率:=DYNAINFO(39)>0 AND DYNAINFO(39)<=89;
内外盘:=(DYNAINFO(23)>DYNAINFO(22)) AND (DYNAINFO(7)>DYNAINFO(3));
D1:=IF(CODELIKE('300'),0,1);
{创业板 }
D2:=IF(NAMELIKE('S'),0,1);
D3:=IF(NAMELIKE('*'),0,1);
{去掉停牌 >=}
D4:=DYNAINFO(17)>0;
去掉:=D1 AND D2 AND D3 AND D4;
股价:=C>=7.00 AND C<22;
流通盘:=CAPITAL/1000000<=3.31;
XG:LLJX AND LLJX<2198 AND 流通盘 AND 去掉 AND 市盈率 AND 内外盘
AND 股价 && C/REF(C,1)>=1.015 AND FINANCE(43)>0 AND C>COST(55) AND V>0;

看股 吧公式 www.kan guba.com

其它股票公式列表
看股吧查股导航:个股行情分析查询 股票DDX指标查询 走势点评 股票公告查询 大事提醒 股权质押查询 股票分红查询 解禁查询 高管持股 高管查询
万通发展 600246+9.01% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
聚灿光电 300708+8.86% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
永新光学 603297+8.77% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
三盛教育 300282+8.77% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
长鹰信质 002664+8.74% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
隆鑫通用 603766+8.70% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
西藏矿业 000762+8.68% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
三利谱 002876+8.57% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
岳阳林纸 600963+8.57% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
嘉元科技 688388+8.32% 公告 DDX在线 走势点评 限售解禁 高管 股权质押
网站合作:在线客服
看股网力求但不保证数据的完全准确,不对因网站全部内容或部分内容而引致的盈亏承担任何责任,本站所有内容仅供参考。粤ICP备16041854号-1
本站不提供任何股票服务,站内广告不代表看股吧的观点,由此引起的一切法律责任均与本站无关,请股民自行识别判断,谨慎投资,预防上当受骗!
手机版(手机访问当前页面) | 手机APP下载 | 电脑端(适合电脑或大屏用户)
freeexxx性欧美,男人的天堂av,日本老熟妇乱子伦视频,japanesemature老熟妇 网站地图